getdeal
1 / 3

ZyXEL GS1900-24HP Managed Gigabit Ethernet 1U

1 առաջարկ
Ամենաշահավետ առաջարկը՝Առկա չէ
154,200 ֏
getdeal

Տեսնել բոլոր 1 առաջարկը

Գրանցումն անվճար է և տևում է 1 րոպե։ Գրանցվելուց անմիջապես հետո կվերադառնաք հենց այս էջին։

Համեմատում է առաջարկներ Հայաստանի պաշտոնական խանութ-սրահներից՝ Zigzag, Vega, Mobile Centre, Ucom, Team Telecom, Viva, VLV և այլն։

Գրանցվել անվճար

Արդեն գրանցվա՞ծ եք։ Մուտք

getdeal-ը գների համեմատման հարթակ է և չի հանդիսանում վաճառող։ Գնումը, երաշխիքային սպասարկումը և վերադարձը կատարվում են անմիջապես համապատասխան խանութ-սրահի պայմաններով։

Տեխնիկական բնութագիր

QoS
Այո
Գույն
Սև
LAN պորտեր
24
Անվտանգություն
802.1x RADIUS
SFP պորտեր
2
Քաշ (կգ)
4.76
Պորտի արագություն
Gigabit Ethernet (10/100/1000)
Չափսեր (Բ×Լ×Խ)
35.5 × 61 × 11.2 սմ
Ֆորմ-ֆակտոր
1U
Կառավարում
Managed
MIB աջակցություն
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Տեխնոլոգիա
10Base-T, 100BASE-T, 1000Base-T

Մենք օգտագործում ենք cookie-ներ ձեր կարգավորումների, վերջերս դիտված ապրանքների և մեր այցելությունների վիճակագրության համար։ Մանրամասն